Samsung Galaxy S4 Akku Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • [NeS]Fischer schrieb:

    Hast du jetzt mal den Reset durchgeführt? Der Systemverbrauch ist noch völlig im Rahmen (Amen)! Von CM würde ich dich als unerfahrenen User auch eher abhalten... Wenn man nicht weiß was man macht kann viel schief laufen :)
    Nope noch nicht ich bestell mir die Tage ein neuen Akku und mal gucken wie es dannach ist ,sage Bescheid sobald er angekommen ist .
  • Als erstes solltest du deinen Akku mal versuchen zu kalibrieren, falls dies nicht hilft evtl. Reset, wobei das auch meistens nichts hilft, wenn das kalibrieren nichts gebracht hat. Ich kann dir jedoch sagen das ich bei meinem alten Galaxy das Problem hatte falls er zwischendurch die Verbindung zum Mobilfunknetz verloren hatte, der Suchvorgang auch wenn er nur ein paar Minuten gedauert hat ca. 10-20% vom Akku gefressen hat, dadurch ist es schon mal vorgekommen das nach 1h Autobahn am Zielort mein Akku leer war.
  • Bluescreen schrieb:

    Als erstes solltest du deinen Akku mal versuchen zu kalibrieren, falls dies nicht hilft evtl. Reset, wobei das auch meistens nichts hilft, wenn das kalibrieren nichts gebracht hat. Ich kann dir jedoch sagen das ich bei meinem alten Galaxy das Problem hatte falls er zwischendurch die Verbindung zum Mobilfunknetz verloren hatte, der Suchvorgang auch wenn er nur ein paar Minuten gedauert hat ca. 10-20% vom Akku gefressen hat, dadurch ist es schon mal vorgekommen das nach 1h Autobahn am Zielort mein Akku leer war.
    Jo werde ich mal machen aber denke das ein neuer Akku die Lösung sein sollte :D