Client- und Serverhilfe

Hilfe beim Betrieb von SA:MP und SA:MP Servern

In 10 Minuten startet der nächtliche Backupvorgang! Es kann währenddessen (ca. 10 Minuten) zu Einschränkungen bei der Nutzung des Forums kommen
Weitere Infos findet ihr im Thema Backup des Forums
        • Linux
    1. Fehler mit libmysqlclient_r.so.16 24

      • Costaexe
    2. Antworten
      24
      Zugriffe
      8,7k
      24
    3. Costaexe

    1. Server Startet nicht :/ 20

      • Costaexe
    2. Antworten
      20
      Zugriffe
      11k
      20
    3. Costaexe

    1. annouce auf 1 .... 3

      • Halorna
    2. Antworten
      3
      Zugriffe
      1,7k
      3
    3. maddin

    1. Banned from Server? 7

      • TF_Vammost
    2. Antworten
      7
      Zugriffe
      1,9k
      7
    3. TF_Vammost

    1. Server Startscript funktioniert nicht über Webanwendung

      • SaschaMois
    2. Antworten
      0
      Zugriffe
      859
    1. LoH Script geht nicht. Wahrscheinlich MySQL Fehler 8

      • Timer7734
    2. Antworten
      8
      Zugriffe
      5,1k
      8
    3. Timer7734

    1. Server zeigt Language nicht an 3

      • SyroX.
    2. Antworten
      3
      Zugriffe
      1,5k
      3
    3. SyroX.

    1. Bots Problem

      • Pattoq
    2. Antworten
      0
      Zugriffe
      859
    1. Sever ist nicht in der Server Liste 10

      • B!aze
    2. Antworten
      10
      Zugriffe
      4,3k
      10
    3. maddin

    1. pRP Edit Error 6

      • RS4
      • RS4
    2. Antworten
      6
      Zugriffe
      3,2k
      6
    3. Braun_Strowman

    1. Debian 8 VServer, pRP startet nicht. 6

      • Pseudonyn
    2. Antworten
      6
      Zugriffe
      3,3k
      6
    3. Pseudonyn

    1. Runtime error 19 auf neuen VPS

      • thekadir12
    2. Antworten
      0
      Zugriffe
      451
    1. Server schmiert beim Joinen ab. 1

      • Mr.ExiLe
    2. Antworten
      1
      Zugriffe
      1,2k
      1
    3. H4rd_B4se

    1. Server Hosted Tab kaufen 2

      • theralio10
    2. Antworten
      2
      Zugriffe
      1,8k
      2
    3. theralio10

    1. Invalid index parameter (bad entry point) 4

      • RedDragon28080
    2. Antworten
      4
      Zugriffe
      1,9k
      4
    3. RedDragon28080

    1. Server wird nicht angezeigt 5

      • theralio10
    2. Antworten
      5
      Zugriffe
      1,7k
      5
    3. Douq

    1. Serverliste Kommen

      • .Shifty
    2. Antworten
      0
      Zugriffe
      654
    1. MYSQL Functionen 2

      • theralio10
    2. Antworten
      2
      Zugriffe
      1,4k
      2
    3. theralio10

    1. Login & Register lädt nicht 1

      • KirschSaft
    2. Antworten
      1
      Zugriffe
      1k
      1
    3. eL_Bratuha[187]

    1. SAMP Client - Server wird in der Internet liste nicht angezeigt. 10

      • Yawar1998
    2. Antworten
      10
      Zugriffe
      6,9k
      10
    3. shoxinat0r

Label

Darstellung