Kein .NET Core 2.2