Beiträge von Kamisama

    Gibt es, falls du den selber erstellen kannst kann ich dir Cronjob empfehlen via JavaScript.


    Ansonsten hab ich den mal verwendet, dort konnte ich auch einstellen wie und wann er die Nachrichten senden soll: https://discord.bots.gg/bots/810918366045798451

    Mein Fazit aktuell: Script ist unspielbar komplett veraltet, seit 2 Tagen keine Antwort vom Verkäufer bzgl. den Buggs.
    Nicht empfehlenswert zu diesem aktuellen Stand.
    Schade um das Geld.


    e/

    -MySQL Database System

    Ist nichteinmal vorhanden, ich habe eine Variante erhalten, wo alle Daten in einer .txt gespeichert werden??

    Hätte eine Lizenz, 30€ ist deine^^
    Kann bis 5.1.23 runterladen + Modern Shoutbox vorhanden.


    Wird der ganze Account übernommen, kannst die E-Mail dann ändern.

    Ich melde mich nach ganzen 3 Monaten mal wieder.

    Problem Quelle wurde identifiziert, war kein Problem vom Radio.

    Mein Transmitter, womit ich Musik gehört hatte (Feueranzünder) war das Problem, also fix einen Aux Kabel eingebaut, Transmitter abgesteckt und volle Musiklautstärke genossen.


    Danke für die ganzen Tipps welche ich in der Zeit abgeklappert habe, kann geclosed werden :)

    Moin,


    Es ist ein Passiv Sub, Plus wird bereits von der Batterie mit einer Sicherung abgegriffen und wurde auch schon direkt im Einbau nachhinten verlegt.

    Zu den Daten der Endstufe:

    -Verstärkerklasse: A/B
    -Anzahl der Verstärkerkanäle: 4 Kanäle
    -Maximale Ausgangsleistung (RMS): 500 W
    -Hochpassfilter: Ja
    -Tiefpassfilter: Ja
    -RMS Leistungsoutput pro Kanal (2 Ohm): 125 W
    -RMS Leistungsoutput pro Kanal (4 Ohm): 70 W
    -Maximale Ausgangsleistung pro Kanal (2 Ohm): 250 W
    -Maximale Ausgangsleistung pro Kanal (4 Ohm): 140 W
    -Überbrückte Ausgangsleistung (max.): 1000 W
    -Hochpassfilterbereich: 50 - 250 Hz
    -Tiefpassfilterbereich: 50 - 250 Hz
    -Bass-Boost: 0 - 12 dB


    Daten des Subs:

    350 Watt RMS / 700 Watt max.

    Der potenzielle Massepunkt (und natürlich die Verschraubung des Massekabels zwischen Batterie Minus und Karosserie) muss absolut blank sein ohne irgendwelche Reste von Lack, Wachs oder Fett, einmal drüber mit feinem Schleifpapier oder noch besser Schleifvlies von 3M und danach entfetten mit Bremsenreiniger oder Alkohol. Wenn das gegeben ist wirst du keinen Unterschied feststellen können ob direkt an die Batterie oder über die Karosseriemasse gegangen wurde.

    Hört sich gut an, danke für den Tipp werde ich so mal versuchen.


    Ich gebe dir Recht, das mag technisch keinen Unterschied machen.

    Fairerweise finde ich es nur scheiße wenn der Wagen mal verkauft wird, das der nächste dann "suchen und zerstören" spielen darf, wenn nicht alles ordentlich verlegt ist damit es Sinn macht.

    Allerdings wird der Wagen wohl bis zum bitteren Ende gefahren, dann ist es, wie du sagst, vergebene Liebesmühe.

    Auch guter Einwurf, der Wagen wird aber von mir bis ans Ende gefahren.


    Danke für die ganzen Informationen, mal schauen, vielleicht hilft hier ja etwas mein Problem.

    Update: 18.09.2021


    Nach langem Suchen und Probieren ist mir der Gedanke gekommen, dass es an der Masse liegen könnte.

    Also Schleifpapier gekauft und an meinem Massepunkt geschliffen, hat ein Wunder bewirkt, mein Radio läuft nun nicht mehr auf 20 konstant sondern konstant auf 30 (5 vor Max).

    Einzige Problem, voll aufdrehen klappt trotzdem noch nicht, nun meine Frage, sollte ich testweise, ein Masse-Kabel von Vorne nach hinten zur Endstufe und Sub verlegen?


    Freue mich auf jede Antwort.


    Mfg.

    Danke, momentan ist mir auch aufgefallen, dass nurnoch MAX abstürzt, 20 / 25 / 30 / Funktionieren ohne Probleme.

    Vermutung dass es am Radio liegt war korrekt, zum Thema mit den Blenden, ich möchte mein Display nicht weggeben, da ich dort alle Einstellungen für die (Klima, Heizung etc) sehe.

    Werde mir einfach für bisschen mehr Geld ein Android Radio kaufen, welches die Power aushält und in die Blende passt.


    Mit freundlichen Grüßen,

    Kamisama

    Moin,


    Mir wurde in meinem Mazda3 Baujahr 2006 ein Subwoofer mit Endstufe und High Low Adapter angeschlossen.

    Nun besteht folgendes Problem: Sobald ich das Radio über die Lautstärke aufs Maximum drehe sprich (35) hört es nach ca. 5 Minuten auf einen Ton von sich zu geben.

    Das ganze bleibt dann solange bis ich die Lautstärke auf 20 drehe und das Auto abschalte und die Zündung neu betätige.

    Alles wird direkt übers Radio abgefangen (Sprich Zündung, Minus (Hauptkabel), High/Low wird von den rechten Lautsprechern abgezwackt).


    Könnte es einfach daran liegen, dass das Stocked Radio nicht mehr schafft?^^

    Da es bei meinem Modell eher schwierig ist ein anderes einzubauen (Blende etc.)

    Eventuell hatte jemand ja das selbe Problem

    möchte noch mitteilen, dass ich nicht sehr viel Ahnung davon habe und nur wiedergegeben habe, was mir gesagt wurde!

    Bedeutet, manches könnte Unsinn sein was ich geschrieben habe, zur Not könnte ich Fotos schicken!


    Greetz,

    Kamisama.